Alerte sécurité

Une vulnérabilité a été découverte dans la bibliothèque de journalisation « Apache log4j ».
Cette bibliothèque est très souvent utilisée dans les projets de développement d’application Java/J2EE ainsi que par les éditeurs de solutions logicielles.

Suivez nos recommandations pour protéger vos systèmes d’information. Plus d’infos ici.

Retour haut de page